        <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>  Video on Sleep</title>

    <link rel="stylesheet" type="text/css" href="http://www.thesmithsophian.com/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://www.thesmithsophian.com/xmlrpc.php" />

    <!-- Jetpack Site Verification Tags -->
<meta name="description" content="" />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sophian &raquo; Feed" href="http://www.thesmithsophian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sophian &raquo; Comments Feed" href="http://www.thesmithsophian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sophian &raquo; Video on Sleep Comments Feed" href="http://www.thesmithsophian.com/video-on-sleep/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thesmithsophian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.thesmithsophian.com/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.thesmithsophian.com/wp-content/themes/gazeti/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.thesmithsophian.com/wp-content/themes/gazeti/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.thesmithsophian.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.thesmithsophian.com/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.thesmithsophian.com/wp-content/themes/gazeti/styles/black.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.thesmithsophian.com/wp-content/themes/gazeti/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.thesmithsophian.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thesmithsophian.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/themes/gazeti/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.thesmithsophian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thesmithsophian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thesmithsophian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why is Trump Still Winning?' href='http://www.thesmithsophian.com/why-is-trump-still-winning/' />
<link rel='next' title='A Toast To the American Dream' href='http://www.thesmithsophian.com/a-toast-to-the-american-dream/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.thesmithsophian.com/video-on-sleep/" />
<link rel='shortlink' href='http://wp.me/p4FcYM-1iL' />
<link rel="alternate" type="application/json+oembed" href="http://www.thesmithsophian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thesmithsophian.com%2Fvideo-on-sleep%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thesmithsophian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thesmithsophian.com%2Fvideo-on-sleep%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Gazeti 1.0.2" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=Lora|Kreon:r,b|Kreon:r,b");
body{color:#171717;}
a{color:#1762a3;}
a:hover{color:#170554;}
#header{background-color:#170554;}
#menu{background-color:#170554;}
#menu{border-color:#170554;}
.dropdown > li:after{color:#ffffff;}
#slider{background-color:#ffffff;}
#footer{background-color:#170554;}
.widget h3.title {color:#06569C;}
body{font-family: "Times New Roman", sans-serif;font-size: 12px;font-style: normal;}#logo h1 a{font-family: 'Lora';font-size: 72px;font-style: italic;font-weight: bold;}#slider #slides h2 a{font-family: Palatino;}.recent-post h2 a, .column_1 h2 a, .category-widget .featured h3 a, .category-widget h3 a, .posts_med h3 a, .carousel-slider .item h4{font-family: 'Kreon';}.single h1.title a{font-family: 'Kreon';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a0a0a0; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video on Sleep" />
<meta property="og:url" content="http://www.thesmithsophian.com/video-on-sleep/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-02-09T01:34:53+00:00" />
<meta property="article:modified_time" content="2017-02-09T02:08:36+00:00" />
<meta property="og:site_name" content="The Sophian" />
<meta property="og:image" content="http://www.thesmithsophian.com/wp-content/uploads/2016/08/cropped-sophianIcon.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@smithsophian" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
<link rel="icon" href="http://www.thesmithsophian.com/wp-content/uploads/2016/08/cropped-sophianIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.thesmithsophian.com/wp-content/uploads/2016/08/cropped-sophianIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thesmithsophian.com/wp-content/uploads/2016/08/cropped-sophianIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.thesmithsophian.com/wp-content/uploads/2016/08/cropped-sophianIcon-270x270.jpg" />
    </head>
<body class="post-template-default single single-post postid-5007 single-format-standard custom-background">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://www.thesmithsophian.com" title="The Independent Newspaper of Smith College, est. 1910">
											<img src="http://www.thesmithsophian.com/wp-content/uploads/2014/03/sophian_banner.jpg" alt="The Sophian" />
									</a>

							</div><!-- / #logo -->


			
							<div class="search_form">
					<form method="get" id="searchform" action="http://www.thesmithsophian.com/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>				</div>
			
			<div class="clear"></div>


			<div id="menu">

									<div id="navsocial">

						<div id="wpzoom-widget-social-5" class="widget wpzoom_social"><h3 class="title">Social network</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/smithsophian" rel="external,nofollow" title="Facebook "><img src="http://www.thesmithsophian.com/wp-content/themes/gazeti/images/icons/facebook.png" alt="Facebook " />Facebook </a></li><li><a class="twitter" href="https://twitter.com/smithsophian" rel="external,nofollow" title="Twitter "><img src="http://www.thesmithsophian.com/wp-content/themes/gazeti/images/icons/twitter.png" alt="Twitter " />Twitter </a></li><li><a class="tumblr" href="http://www.smithsophian.tumblr.com" rel="external,nofollow" title="Tumblr"><img src="http://www.thesmithsophian.com/wp-content/themes/gazeti/images/icons/tumblr.png" alt="Tumblr" />Tumblr</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>
		 			</div>
	 			
				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-1688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1688"><a href="http://www.thesmithsophian.com/category/news/">News</a></li>
<li id="menu-item-1689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1689"><a href="http://www.thesmithsophian.com/category/opinions/">Opinions</a></li>
<li id="menu-item-1690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1690"><a href="http://www.thesmithsophian.com/category/arts/">Arts</a></li>
<li id="menu-item-1691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1691"><a href="http://www.thesmithsophian.com/category/features/">Features</a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1692"><a href="http://www.thesmithsophian.com/category/sports/">Sports</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="http://www.thesmithsophian.com/find-out-more-2/">Find Out More</a></li>
<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="http://www.thesmithsophian.com/photo-of-the-week/">Photo of the Week</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">

        
        <div id="main">
            
            <div id="content">

                         
                    <div class="post-wrapper">
             
                        <div class="post-heading">

                                                            <div class="post-meta">
                                    February 8, 2017                                    <span class="meta-author">by <a href="http://www.thesmithsophian.com/author/sophian/" title="Posts by The Sophian" rel="author">The Sophian</a></span>                                                                         
                                </div><!-- /.post-meta -->  
                                                        
                            <h1 class="title">
                                <a href="http://www.thesmithsophian.com/video-on-sleep/" title="Permalink to Video on Sleep" rel="bookmark">Video on Sleep</a>
                            </h1>
                        </div>
                        
                        <div class="clear"></div>
                            
                        <div id="post-5007" class="clearfix post-5007 post type-post status-publish format-standard hentry category-video">
                             
                            <div class="entry">
                                <p><iframe src="https://www.youtube.com/embed/lUSZVE4bT4w" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5007" class="share-facebook sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5007" class="share-twitter sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5007" class="share-google-plus-1 sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-custom share-custom-printamppdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-printamppdf sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=custom-1447511840" target="_blank" title="Click to share on Print &amp; PDF"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);">Print &amp; PDF</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5007" class="share-linkedin sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5007" class="share-pinterest sd-button share-icon" href="http://www.thesmithsophian.com/video-on-sleep/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                                <div class="clear"></div>
                                
                                                                <div class="clear"></div>
                                
                                
                                                         
                                        <div class="clear"></div>
                                     
                                                        
                            </div><!-- / .entry -->
                            <div class="clear"></div>
                         
                        </div><!-- #post-5007 -->
         

                    

                 </div>
                    <div id="comments">





		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-on-sleep/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=68926688&#038;postid=5007&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=3.9.7&#038;sig=03e39860301f96183e347111b67d5d270863eea5#parent=http%3A%2F%2Fwww.thesmithsophian.com%2Fvideo-on-sleep%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		 
</div><!-- #comments -->                    
                
            </div><!-- /#content -->
         
       
            
                          <section id="sidebar">
        <!-- <div id="digital-edition" class="widget widget_digital_edition">
            <h3 class="title">Digital Edition</h3>
            <div data-configid="19433635/30723416" style="width:300px; height:269px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script> 
        </div> -->
        
	
 	<div id="image-2" class="widget widget_image"><h3 class="title">Photo of the Week</h3><div class="jetpack-image-container"><figure style="width: 300px" class="wp-caption alignnone">
					<a href="http://www.thesmithsophian.com/photo-of-the-week/"><img src="http://www.thesmithsophian.com/wp-content/uploads/2015/05/Quidditch.jpg" width="300" height="248" /></a>
					<figcaption class="wp-caption-text">Carolyn Brown ’16 captures this quidditch player mid-flight during Smith’s match against New Haven.</figcaption>
				</figure></div>
<div class="clear"></div></div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="title"><a href="https://www.facebook.com/smithsophian">The Sophian</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/smithsophian" data-width="350"  data-height="220" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/smithsophian"><a href="https://www.facebook.com/smithsophian">The Sophian</a></blockquote></div>
		</div>
		<div class="clear"></div></div><div id="archives-6" class="widget widget_archive"><h3 class="title">Archives</h3>		<ul>
			<li><a href='http://www.thesmithsophian.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.thesmithsophian.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.thesmithsophian.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.thesmithsophian.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.thesmithsophian.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.thesmithsophian.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.thesmithsophian.com/2013/02/'>February 2013</a></li>
		</ul>
		<div class="clear"></div></div> 	
 			<div class="blurb">
		
							<a href="mailto:sophianmanaging@gmail.com"><img src="http://www.thesmithsophian.com/wp-content/uploads/2014/03/get-rates1.png" alt="Advertise in the Sophian" /></a>
					   	
				
		</div><!-- /#side_ad -->
		
	<div class="clear"></div>
</section> 
<div class="clear"></div>  
                      
                        
                          

            
            
        </div><!-- /#main -->

        		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title">Find Out More</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="http://www.thesmithsophian.com/about/">About the Sophian</a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720"><a href="http://www.thesmithsophian.com/contact/">Contact Us</a></li>
<li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="http://www.thesmithsophian.com/write-for-the-sophian/">Join the Sophian!</a></li>
<li id="menu-item-1736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736"><a href="http://www.thesmithsophian.com/photo-of-the-week/">Photo of the Week</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget feature-posts" id="wpzoom-feature-posts-4"><h3 class="title">Recent Posts</h3><ul class="feature-posts-list"><li><a href="http://www.thesmithsophian.com/upcoming-schedule-4/">Upcoming Schedule</a> <br /><div class="clear"></div></li><li><a href="http://www.thesmithsophian.com/round-em-up-6/">Round ’Em Up</a> <br /><div class="clear"></div></li><li><a href="http://www.thesmithsophian.com/a-toast-to-the-american-dream/">A Toast To the American Dream</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_blog_subscriptions" id="blog_subscriptions-2"><h3 class="title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscriptions-2">
				<div id="subscribe-text"><p>Enter your email address to receive notifications of new posts.</p>
</div>					<p id="subscribe-email">
						<label id="sophian-subscribe-label" for="subscribe-field">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscriptions-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.thesmithsophian.com/video-on-sleep/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscriptions-2" />
												<input type="submit" value="Subscribe" name="blog_subscriptions" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// Creates placeholders for IE
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'sophian-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscriptions-2'),
					input = d.getElementById('subscribe-field-blog_subscriptions-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
<div class="clear"></div></div>			</div><!-- / .column -->

			<div class="column last">
				<a href='http://www.thesmithsophian.com/tag/athlete-of-the-week/' class='tag-link-140 tag-link-position-1' title='10 topics' style='font-size: 8.8115942028986pt;'>athlete of the week</a>
<a href='http://www.thesmithsophian.com/tag/concert/' class='tag-link-157 tag-link-position-2' title='10 topics' style='font-size: 8.8115942028986pt;'>concert</a>
<a href='http://www.thesmithsophian.com/tag/donald-trump/' class='tag-link-39 tag-link-position-3' title='17 topics' style='font-size: 13.275362318841pt;'>Donald Trump</a>
<a href='http://www.thesmithsophian.com/tag/election/' class='tag-link-38 tag-link-position-4' title='12 topics' style='font-size: 10.231884057971pt;'>election</a>
<a href='http://www.thesmithsophian.com/tag/fashion/' class='tag-link-32 tag-link-position-5' title='13 topics' style='font-size: 11.04347826087pt;'>fashion</a>
<a href='http://www.thesmithsophian.com/tag/food/' class='tag-link-16 tag-link-position-6' title='11 topics' style='font-size: 9.6231884057971pt;'>food</a>
<a href='http://www.thesmithsophian.com/tag/hillary-clinton/' class='tag-link-202 tag-link-position-7' title='10 topics' style='font-size: 8.8115942028986pt;'>Hillary Clinton</a>
<a href='http://www.thesmithsophian.com/tag/interview/' class='tag-link-114 tag-link-position-8' title='37 topics' style='font-size: 19.768115942029pt;'>interview</a>
<a href='http://www.thesmithsophian.com/tag/lecture/' class='tag-link-167 tag-link-position-9' title='13 topics' style='font-size: 11.04347826087pt;'>lecture</a>
<a href='http://www.thesmithsophian.com/tag/lgbtq/' class='tag-link-106 tag-link-position-10' title='9 topics' style='font-size: 8pt;'>LGBTQ</a>
<a href='http://www.thesmithsophian.com/tag/movie-reviews/' class='tag-link-17 tag-link-position-11' title='15 topics' style='font-size: 12.057971014493pt;'>movie reviews</a>
<a href='http://www.thesmithsophian.com/tag/music/' class='tag-link-21 tag-link-position-12' title='17 topics' style='font-size: 13.275362318841pt;'>music</a>
<a href='http://www.thesmithsophian.com/tag/northampton/' class='tag-link-29 tag-link-position-13' title='23 topics' style='font-size: 15.710144927536pt;'>Northampton</a>
<a href='http://www.thesmithsophian.com/tag/pioneers/' class='tag-link-302 tag-link-position-14' title='9 topics' style='font-size: 8pt;'>pioneers</a>
<a href='http://www.thesmithsophian.com/tag/politics/' class='tag-link-102 tag-link-position-15' title='9 topics' style='font-size: 8pt;'>politics</a>
<a href='http://www.thesmithsophian.com/tag/presidential-election/' class='tag-link-284 tag-link-position-16' title='12 topics' style='font-size: 10.231884057971pt;'>presidential election</a>
<a href='http://www.thesmithsophian.com/tag/restaurant/' class='tag-link-30 tag-link-position-17' title='13 topics' style='font-size: 11.04347826087pt;'>restaurant</a>
<a href='http://www.thesmithsophian.com/tag/review/' class='tag-link-225 tag-link-position-18' title='12 topics' style='font-size: 10.231884057971pt;'>review</a>
<a href='http://www.thesmithsophian.com/tag/reviews/' class='tag-link-26 tag-link-position-19' title='13 topics' style='font-size: 11.04347826087pt;'>reviews</a>
<a href='http://www.thesmithsophian.com/tag/smith-athletics/' class='tag-link-131 tag-link-position-20' title='13 topics' style='font-size: 11.04347826087pt;'>Smith Athletics</a>
<a href='http://www.thesmithsophian.com/tag/smith-college/' class='tag-link-42 tag-link-position-21' title='48 topics' style='font-size: 22pt;'>smith college</a>
<a href='http://www.thesmithsophian.com/tag/smith-college-museum-of-art/' class='tag-link-378 tag-link-position-22' title='11 topics' style='font-size: 9.6231884057971pt;'>smith college museum of art</a>			</div><!-- / .column -->
        				<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		<div class="copyright">
			 
			Copyright &copy; 2017 The Sophian <!-- | Northampton, MA 01063 | (413) 584-2700 -->
		 		
		</div><!-- /.copyright -->
	</div>

	 
</div><!-- /.inner-wrap -->




	<div style="display:none">
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thesmithsophian.com\/video-on-sleep\/":5007};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/video-on-sleep/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.thesmithsophian.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/themes/gazeti/js/fredsel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/themes/gazeti/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/themes/gazeti/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesmithsophian.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=68926688&postid=5007&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.9.7&sig=03e39860301f96183e347111b67d5d270863eea5#parent=http%3A%2F%2Fwww.thesmithsophian.com%2Fvideo-on-sleep%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=68926688&postid=5007&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.9.7&sig=03e39860301f96183e347111b67d5d270863eea5#parent=http%3A%2F%2Fwww.thesmithsophian.com%2Fvideo-on-sleep%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'68926688',post:'5007',tz:'-5',srv:'www.thesmithsophian.com'} ]);
	_stq.push([ 'clickTrackerInit', '68926688', '5007' ]);
</script>
 


</body>
</html> 